SEMania.cz Fórum Bazar Galerie Download E-shop Sony Ericsson

Vítejte, Anonym. Prosím přihlašte se nebo se zaregistrujte.
Nepřišel Vám aktivační email?
20. Říjen 2019, 17:16

Zadejte uživateské jméno, heslo a dobu přihlášení
Hledat:     Pokročilé vyhledávání
142430 příspěvků v 9975 tématech od 23750 uživatelů
Nejnovější uživatel: zdenulka
* Domů Nápověda Hledat Přihlásit Registrovat
Fórum SEMania.cz  |  Ostatní telefony  |  Ostatní modely  |  V800/Z800i/K600i/K610i (Moderátoři: Ganimed, 3m3)  |  Téma: Vypol som ho a uz nejde zapnut
Strana: [1]
Poslat téma Tisk
Autor Téma: Vypol som ho a uz nejde zapnut  (Zobrazeno 7378 x)
Peter Petrus
Anonym
« v: 21. Červenec 2007, 21:35 »

Zdravim. Vcera som vypol moju K610nu a uz ju nemozem zapnut. Cry Neviet niekto co s nim je? Pri zapnuti len blikne ledka na cerveno a nic. Fakt neviem co s tym je poradte mi prosim Embarrassed .......
uložena
křeček™
Uživatel
***
Pohlaví: Muž
Telefon: Nokia N8
Příspěvků: 1135



Zobrazit profil WWW
« Odpověď #1 v: 21. Červenec 2007, 21:54 »

že by baterka? dej to nabít když ti to bliká  Mrknutí
uložena
Peter Petrus
Anonym
« Odpověď #2 v: 21. Červenec 2007, 23:06 »

Nabija sa uz asi 20a viac hodin a nic stale nejde.
uložena
Peter Petrus
Anonym
« Odpověď #3 v: 22. Červenec 2007, 12:13 »

Nic stale nic. Pri pokuse o zapnutie iba blikne ledka na cerveno a nic.Ziadna odozva.Aj pri pripojeni nabijacky len blikne a nic , nenabija baterku.Ked dam do nej baterku s Druheho fonu (K750i) Tak len takisto blikne a nic. Pritom je plne nabita. No nic zajtra asi do Tmobilu na reklamaciu.
uložena
depeha
Uživatel
***
Pohlaví: Muž
Telefon: Sony Ericsson w550i, w580i
Příspěvků: 577



Zobrazit profil WWW
« Odpověď #4 v: 24. Červenec 2007, 19:56 »

musiš dať nabiť baterku do iného SE a pôjde ti na 100% Mrknutí
uložena

w580!!!
MartinVagner
Anonym
« Odpověď #5 v: 24. Červenec 2007, 21:32 »

Pánové vaše rady asi nebudou ty pravé, u K610i s největší pravděpodobností půjde o známou chybu staré EROM....je třeba navštívit servis, oprava není složitá, zabere několik sekund....
uložena
Peter Petrus
Anonym
« Odpověď #6 v: 25. Červenec 2007, 08:51 »

jj. Vcera putoval do servisu. 2 tyzdne bude v haji Embarrassed . Neviem co budu na nom tak dlho robit. S baterkami som skusal asi vsetko. Dal som tam nabite baterie s K750, K800, K810, povodnu bat s k610som nabijal inych fonoch a nemala problem. No nic uvidime kedy ho dostanem s5........ snad co najskor Undecided
uložena
depeha
Uživatel
***
Pohlaví: Muž
Telefon: Sony Ericsson w550i, w580i
Příspěvků: 577



Zobrazit profil WWW
« Odpověď #7 v: 25. Červenec 2007, 21:13 »

len nech sa to nestane mojej k610-ke... Kedy si ten fon vlastne kúpil?
uložena

w580!!!
Peter Petrus
Anonym
« Odpověď #8 v: 25. Červenec 2007, 21:55 »

Ja som ho kupaval  ako novinku v Tmobile niekedy v polke septembra 2006. Som zvedavy jak to vlastne dopadne. Dufam ze nepadla zaruka ked som ho par krat updatoval cez SEUS.
uložena
depeha
Uživatel
***
Pohlaví: Muž
Telefon: Sony Ericsson w550i, w580i
Příspěvků: 577



Zobrazit profil WWW
« Odpověď #9 v: 25. Červenec 2007, 22:12 »

určite ti zaruka nepada... nevedel som že k610 je taky stary mobil...  Grin ..ja d*bil si ho kúpim teraz...  Grin
uložena

w580!!!
skynet.svk
Anonym
« Odpověď #10 v: 24. Červen 2008, 19:37 »

neviem ci sa v mojom pripade jedna o rovnaky problem, s tou EROM....u mna vobec neblikne letka, len sa pri spusteni podsvieti display,ani LED na tlacidlach sa nerozsvietia.....proste zapnem telefon a nestane sa totalne nic okrem toho, ze sa rozsvieti display dobiela, ziadny obraz, zvuk nic.....a svietit bude dokial sa nevybije baterka....skusal som uz aj aktualizovat software (par krat som to uz robil) no tentokrat to nieje realne, pretoze pri pripojeni telefonu ho vebec nenajde, akoby som ani nepripojil....sice PC prehra zvuk, ze nieco do USB bolo pripojine,ale nic sa nedeje,ked aplikujem postup, ktory som uz mal predtym odskusany....mal by byt este v zaruke, no neviem ci nepadla tym, ze som menil software? mam sancu to vyreklamovat? pls poradte...najlepsie na mail....dik vopred
uložena
pato
Anonym
« Odpověď #11 v: 10. Duben 2009, 17:12 »

mal som mobil cez usb a zrazu sa vypol!! a uz nejde zapnut ked ho zapnem zacne blikat displej zhasne a zasa zacne  poradte mi pls  Cry Cry
uložena
Fórum SEMania.cz
   

 uložena
Strana: [1]
Poslat téma Tisk
Fórum SEMania.cz  |  Ostatní telefony  |  Ostatní modely  |  V800/Z800i/K600i/K610i (Moderátoři: Ganimed, 3m3)  |  Téma: Vypol som ho a uz nejde zapnut
Skočit do:  


© SEMania 2004-2007 | Powered by SMF.
© 2005, Simple Machines. Všechna práva vyhrazena.
Stránka vytvořena za 0.025 sekund, 19 dotazů.